Trouble installing BWidgets

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Trouble installing BWidgets

gilcneth
Hello all.
 
I am trying to install PyBWidgets on Windows XP, but have not yet been successful.  I suspect that a path must be specified, but am not entirely sure.  I note that the 'Read Me' file indicates I must perform a 'package require'.  What is a package require and how  would I perform one?
 
 
Thanking you in advance,
 
Chris Nethery

_______________________________________________
Tkinter-discuss mailing list
[hidden email]
http://mail.python.org/mailman/listinfo/tkinter-discuss